run ccs_update_schema in postinst
[fence-agents-pve.git] / debian / rules
index 5d43bf4..ac67cdd 100755 (executable)
@@ -66,4 +66,5 @@ override_dh_install:
        rm ${DESTDIR}/usr/share/doc/fence-agents-pve/COPYING.applications       
        rm ${DESTDIR}/usr/share/doc/fence-agents-pve/COPYING.libraries
        rm ${DESTDIR}/usr/share/doc/fence-agents-pve/README.licence
-       rm ${DESTDIR}/usr/share/doc/fence-agents-pve/COPYRIGHT
\ No newline at end of file
+       rm ${DESTDIR}/usr/share/doc/fence-agents-pve/COPYRIGHT
+