build depend on python-pycurl
authorDietmar Maurer <dietmar@proxmox.com>
Sat, 4 Apr 2015 08:13:40 +0000 (10:13 +0200)
committerDietmar Maurer <dietmar@proxmox.com>
Sat, 4 Apr 2015 08:13:40 +0000 (10:13 +0200)
debian/control

index dbc6fbb..bdbd061 100644 (file)
@@ -2,7 +2,7 @@ Source: fence-agents-pve
 Section: admin
 Priority: optional
 Maintainer: Proxmox Support Team <support@proxmox.com>
-Build-Depends: debhelper (>= 7.0.50~), autotools-dev, python-suds
+Build-Depends: debhelper (>= 7.0.50~), autotools-dev, python-suds,  python-pycurl
 Standards-Version: 3.8.4
 
 Package: fence-agents-pve