run ccs_update_schema in postinst
[fence-agents-pve.git] / debian /
2011-12-09 Dietmar Maurerrun ccs_update_schema in postinst
2011-10-03 Dietmar Maurerupdate to 3.1.6
2011-08-30 Dietmar Maureradd missing dependencies
2011-08-30 Dietmar Maurerinitial import