fence-agents-pve.git
2015-06-26 Dietmar Maurerbump version to 4.0.16-2
2015-06-26 Dietmar Maurerdepend on either telnet or telnet-client
2015-04-04 Dietmar Maurerdo not call ccs_update_schema in postinst
2015-04-04 Dietmar Maurerdo not depend on redhat-cluster-pve
2015-04-04 Dietmar Maurerset RELEASE=4.0
2015-04-04 Dietmar Maurerupdate to 4.0.16
2015-04-04 Dietmar Maurerbuild depend on python-pycurl
2014-12-04 Dietmar Maurerbump version to 4.0.10-2
2014-12-04 Wolfgang Linkadd fence_pve to debian/rules
2014-09-11 Dietmar Maurerset RELEASE to 3.3
2014-07-15 Dietmar Maurerupdate to 4.0.10
2013-12-18 Dietmar Maurerupdate to 4.0.5
2013-08-22 Dietmar Maureradd reference to git version
2013-08-22 Dietmar Maurerbump version to 4.0.0-2
2013-08-22 Dietmar Maurerfix Error in fencing_snmp.py on line 73
2013-03-15 Dietmar Maurerupdate to 4.0.0
2012-11-02 ayufanarch fix
2012-10-02 Dietmar Maurerupdate to 3.1.9
2012-07-09 Dietmar Maurerupdate to 3.1.8
2012-03-27 Dietmar Maureruse latest version from git (with iplilan fixes)
2011-12-13 Dietmar Maurerupdate to 3.1.7
2011-12-09 Dietmar Maurerforce schema update
2011-12-09 Dietmar Maurerrun ccs_update_schema in postinst
2011-10-03 Dietmar Maurerupdate to 3.1.6
2011-08-30 Dietmar Maureradd .gitignore file
2011-08-30 Dietmar Maureradd missing dependencies
2011-08-30 Dietmar Maurerinitial import