bump version to 4.4-2, set RELEASE=4.2
[iproute2.git] / debian / changelog
index 87ded71..d1c09ea 100644 (file)
@@ -1,3 +1,9 @@
+iproute2 (4.4.0-2) unstable; urgency=medium
+
+  * Actually build from version 4.4.0 source.
+
+ -- Proxmox Support Team <support@proxmox.com>  Tue, 16 Aug 2016 13:37:45 +0200
+
 iproute2 (4.4.0-1) unstable; urgency=medium
 
   * Bump to 4.4