bump version to 4.4-2, set RELEASE=4.2
[iproute2.git] / debian / rules
2015-09-16 Alexandre Derumieriproute2 : fix patches not applying
2015-09-11 Dietmar MaurerInitial import