1. Update AuthVarialbe driver to avoid integer overflow when using EFI_VARIABLE_AUTHE...
[mirror_edk2.git] / SecurityPkg / VariableAuthenticated / RuntimeDxe / Variable.c
2012-03-26 sfu51. Update AuthVarialbe driver to avoid integer overflow...
2011-12-13 oliviermartinSecurityPkg/VariableAuthenticated: Check if there is...
2011-10-28 xdu2SecurityPkg: Update VariableAuthenticated driver with...
2011-10-19 niruiyuSupport Variable driver (VariableAuthenticatedPei/Varia...
2011-10-14 sfu5Add pointer check for NULL before dereference it.
2011-09-21 hhuan131. Enhance AuthVar driver to avoid process corrupted...
2011-09-02 gdong1Add security package to repository.