Update MdeModulePkg package version to 0.94.