Update SecurityPkg package version to 0.94.