Update IntelFspWrapperPkg according to FSP1.1.