Drop the support of DXE_RUNTIME_DRIVER since all combo MDE libraries are removed.
[mirror_edk2.git] / EdkUnixPkg /
drwxr-xr-x   ..
drwxr-xr-x - Dxe
-rw-r--r-- 15223 EdkUnixPkg.spd
drwxr-xr-x - Include
drwxr-xr-x - Library
drwxr-xr-x - Pei
drwxr-xr-x - RuntimeDxe
drwxr-xr-x - Sec
-rw-r--r-- 402360 Unix.fpd