Update IntelFspWrapperPkg according to FSP1.1.
[mirror_edk2.git] / IntelFspWrapperPkg / Include / Library /
drwxr-xr-x   ..
-rw-r--r-- 2805 FspApiLib.h
-rw-r--r-- 1542 FspHobProcessLib.h
-rw-r--r-- 3547 FspPlatformInfoLib.h
-rw-r--r-- 2179 FspPlatformSecLib.h