Update IntelFspWrapperPkg according to FSP1.1.
[mirror_edk2.git] / IntelFspWrapperPkg / Library / BaseFspApiLib /
drwxr-xr-x   ..
-rw-r--r-- 2173 BaseFspApiLib.inf
-rw-r--r-- 6314 FspApiLib.c
drwxr-xr-x - IA32
drwxr-xr-x - X64