Change IPF version AuthVariable driver to support multiple-platform feature.
[mirror_edk2.git] / SecurityPkg / VariableAuthenticated / Pei /
drwxr-xr-x   ..
-rw-r--r-- 24756 Variable.c
-rw-r--r-- 5740 Variable.h
-rw-r--r-- 1757 VariablePei.inf