bump version to 3.4-5
[proxmox-widget-toolkit.git] / debian / proxmox-widget-toolkit.install
... / ...
CommitLineData
1/usr/share/javascript/proxmox-widget-toolkit