add proxmox-widget-toolkit-dev package
[proxmox-widget-toolkit.git] / debian / proxmox-widget-toolkit-dev.install
1 Toolkit.js /usr/share/javascript/proxmox-widget-toolkit-dev/
2 api-viewer/APIVIEWER.js /usr/share/javascript/proxmox-widget-toolkit-dev/