change from dpkg-deb to dpkg-buildpackage
[pve-access-control.git] / debian / triggers
1 activate-noawait pve-api-updates