auth ad: add sync-defaults-options
[pve-access-control.git] / pveum
1 #!/usr/bin/perl
2
3 use strict;
4 use warnings;
5
6 use PVE::CLI::pveum;
7
8 PVE::CLI::pveum->run_cli_handler();