bump version to 5.0-4
[pve-access-control.git] / Makefile
index b0045bd..a9512ea 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,6 +1,6 @@
 VERSION=5.0
 PACKAGE=libpve-access-control
-PKGREL=3
+PKGREL=4
 
 DESTDIR=
 PREFIX=/usr