bump release to 5.0
[pve-access-control.git] / changelog.Debian
index 4a12522..12a4529 100644 (file)
@@ -1,3 +1,9 @@
+libpve-access-control (5.0-1) unstable; urgency=medium
+
+  * rebuild for PVE 5.0
+
+ -- Proxmox Support Team <support@proxmox.com>  Mon, 6 Mar 2017 13:42:01 +0100
+
 libpve-access-control (4.0-23) unstable; urgency=medium
 
   * use new PVE::Ticket class