bump version to 4.0-23
[pve-access-control.git] / changelog.Debian
index 8bf5a92..4a12522 100644 (file)
@@ -1,3 +1,9 @@
+libpve-access-control (4.0-23) unstable; urgency=medium
+
+  * use new PVE::Ticket class
+
+ -- Proxmox Support Team <support@proxmox.com>  Thu, 19 Jan 2017 13:42:06 +0100
+
 libpve-access-control (4.0-22) unstable; urgency=medium
 
   * RPCEnvironment: removed check_volume_access() to avoid cyclic dependency