bump version to 5.1-7
[pve-access-control.git] / debian / changelog
index 89a7a8a..85152cc 100644 (file)
@@ -1,3 +1,10 @@
+libpve-access-control (5.1-7) unstable; urgency=medium
+
+  * verify_ticket: allow general non-challenge tfa to be run as two step
+    call
+
+ -- Proxmox Support Team <support@proxmox.com>  Mon, 08 Apr 2019 16:56:14 +0200
+
 libpve-access-control (5.1-6) unstable; urgency=medium
 
   * more general 2FA configuration via priv/tfa.cfg