81d3dea034d931d4c332460a2278422c3680312c
[pve-apiclient.git] / debian / changelog
1 libpve-apiclient-perl (1.0-2) unstable; urgency=medium
2
3   * add simple example code: example1.pl and example2.pl
4
5  -- Proxmox Support Team <support@proxmox.com>  Wed, 28 Dec 2016 10:46:52 +0100
6
7 libpve-apiclient-perl (1.0-1) unstable; urgency=medium
8
9   * first try
10
11  -- Proxmox Support Team <support@proxmox.com>  Fri, 16 Dec 2016 08:55:13 +0100
12