add simple example code, bump version to 1.0-2
[pve-apiclient.git] / debian / compat
1 9