set debian source format to 1.0
[pve-apiclient.git] / debian / compat
1 9