d/compate: update to 10
[pve-apiclient.git] / debian / compat
1 10