set debian source format to 1.0
[pve-apiclient.git] / debian / source / format
1 1.0