bump version to 3.0-1
authorThomas Lamprecht <t.lamprecht@proxmox.com>
Tue, 21 May 2019 15:28:30 +0000 (17:28 +0200)
committerThomas Lamprecht <t.lamprecht@proxmox.com>
Tue, 21 May 2019 15:28:30 +0000 (17:28 +0200)
Signed-off-by: Thomas Lamprecht <t.lamprecht@proxmox.com>
debian/changelog

index da285a1..cdad8d0 100644 (file)
@@ -1,3 +1,9 @@
+libpve-apiclient-perl (3.0-1) pve pmg; urgency=medium
+
+  * bump version for Debian buster
+
+ -- Proxmox Support Team <support@proxmox.com>  Tue, 21 May 2019 16:50:27 +0200
+
 libpve-apiclient-perl (2.0-5) unstable; urgency=medium
 
   * add make target to copy and include files from pve-common - and
 libpve-apiclient-perl (2.0-5) unstable; urgency=medium
 
   * add make target to copy and include files from pve-common - and