bump version to 5.0-4
[pve-common.git] / debian / compat
CommitLineData
5f9861ad 19