bump version to 1.0-39
[pve-common.git] / .gitignore
1 build
2 *.deb
3 *.changes