update version to 1.0-7
[pve-common.git] / debian / compat
1 7