bump version to 4.0-54
[pve-common.git] / debian / compat
1 7