bump version to 4.0-52
[pve-common.git] / debian / compat
1 7