allow to pass single '-' as argument.
[pve-common.git] / debian / compat
1 7