bump version to 4.0-66
[pve-common.git] / debian / compat
1 7