bump version to 6.2-6
[pve-common.git] / debian / compat
1 10