bump version to 5.0-45
[pve-common.git] / debian / triggers
1 activate-noawait pve-api-updates