bump version to 5.0-42
[pve-common.git] / Makefile
index 0ffbfd2..1dbd7fa 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,5 +1,5 @@
 VERSION=5.0
-PKGREL=41
+PKGREL=42
 
 PACKAGE=libpve-common-perl