bump version to 5.0-18
[pve-common.git] / Makefile
index b42e76a..20189c9 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,5 +1,5 @@
 VERSION=5.0
-PKGREL=17
+PKGREL=18
 
 PACKAGE=libpve-common-perl