bump version to 5.0-34
[pve-common.git] / Makefile
index a62edb5..2401a30 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,5 +1,5 @@
 VERSION=5.0
-PKGREL=33
+PKGREL=34
 
 PACKAGE=libpve-common-perl