bump version to 5.0-20
[pve-common.git] / Makefile
index 89d7177..427e949 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,5 +1,5 @@
 VERSION=5.0
-PKGREL=19
+PKGREL=20
 
 PACKAGE=libpve-common-perl