bump version to 4.0-68
[pve-common.git] / Makefile
index 752a705..ab8c2fa 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,7 +1,7 @@
 RELEASE=4.2
 
 VERSION=4.0
-PKGREL=67
+PKGREL=68
 
 PACKAGE=libpve-common-perl