bump version to 4.0-36
[pve-common.git] / Makefile
index ae96343..b6c5b08 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,7 +1,7 @@
 RELEASE=4.0
 
 VERSION=4.0
-PKGREL=35
+PKGREL=36
 
 PACKAGE=libpve-common-perl