bump version to 1.0-48
[pve-common.git] / Makefile
index 0021ab4..bd751d1 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,7 +1,7 @@
 RELEASE=2.3
 
 VERSION=1.0
-PKGREL=47
+PKGREL=48
 
 PACKAGE=libpve-common-perl