bump version to 4.0-19
[pve-common.git] / Makefile
index 8db0bc6..c65b85c 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,7 +1,7 @@
 RELEASE=4.0
 
 VERSION=4.0
-PKGREL=18
+PKGREL=19
 
 PACKAGE=libpve-common-perl