bump version to 4.0-29
[pve-common.git] / Makefile
index 1a20e26..c70ac44 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,7 +1,7 @@
 RELEASE=4.0
 
 VERSION=4.0
-PKGREL=28
+PKGREL=29
 
 PACKAGE=libpve-common-perl