add vzctl to list of required packages
[pve-common.git] / README.dev
index 1c70c77..54e4b99 100644 (file)
@@ -39,6 +39,7 @@ pve-storage.git
 pve-qemu-kvm.git
 qemu-server.git
 vncterm.git
+vzctl.git
 pve-manager.git
 pve-kernel-2.6.32.git
 fence-agents-pve.git