bump version to 3.0-7
[pve-common.git] / debian / changelog
index 79e49cd..514fc98 100644 (file)
@@ -1,3 +1,9 @@
+libpve-common-perl (3.0-7) unstable; urgency=low
+
+  * use warnings everywhere.
+
+ -- Proxmox Support Team <support@proxmox.com>  Tue, 01 Oct 2013 13:20:15 +0200
+
 libpve-common-perl (3.0-6) unstable; urgency=low
 
   * auth.conf: avoid warning if file does not exist, fix file permissions