bump version to 3.0-8
[pve-common.git] / debian / changelog
index 514fc98e74933a3efb2d353b214617f719fe4c49..72b01667b0ed7b909a07a77356bb42a74a3dc241 100644 (file)
@@ -1,3 +1,9 @@
+libpve-common-perl (3.0-8) unstable; urgency=low
+
+  * do not use 'intl' variant for en an gb keyboard layouts
+
+ -- Proxmox Support Team <support@proxmox.com>  Wed, 23 Oct 2013 06:56:44 +0200
+
 libpve-common-perl (3.0-7) unstable; urgency=low
 
   * use warnings everywhere.