bump version to 4.0-55
[pve-common.git] / debian / changelog
index 58a5c909379f233ea311c2bf0b00768b049f8e48..c1fe35e3d73cb5e9dbdcd028e1cfe153beff9075 100644 (file)
@@ -1,3 +1,9 @@
+libpve-common-perl (4.0-55) unstable; urgency=medium
+
+  * add missing check for undef in is_mounted
+
+ -- Proxmox Support Team <support@proxmox.com>  Wed, 16 Mar 2016 16:48:19 +0100
+
 libpve-common-perl (4.0-54) unstable; urgency=medium
 
   * net: don't die in get_active_interfaces() and try both address families